Chris Withers wrote:
> Jonathan Cheyne wrote:
> >
> > So the question is: can I run zope using the stock RH6.2 distributions'
> > own copy of python?
> If it's Python 1.5.2, then yes... there's probably instructiosn for this
> on near the bits about insatlling Zope from source on Linux.

IIRC there used to be subtle bugs, like batch processing in DTML giving
wrong page numbers 


Zope maillist  -  [EMAIL PROTECTED]
**   No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to