I would really like to use the jc/ntuserfolder products but see that they
haven't been brought up to speed with the new 2.2.x security model. Will
downgrading to 2.1.x render my site inaccessible? What will I have to change
security wise so I can use these pages from the old version?

Alternatively, I might take a stab at bring the jc/ntuserfolder up to date
with the new security model - any insight from those in the know
appreciated(am I underestimating that task?).


Erik Myllymaki

Zope maillist  -  [EMAIL PROTECTED]
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to