Steve

Thanks very much for this encouraging news.
Indeed if it runs well, Zope could be important enough app for for soem
people to upgrade to MacOSX.

If one needs to install Zope __now__ on non-MacOSX machines, what is the
story?

cheers
- Jason
___________________________________________________________
Jason CUNLIFFE = NOMADICS['Interactive Art and Technology']


Steve Spicklemire <[EMAIL PROTECTED]> wrote:
> Have you seen:   http://www.zope.org/Members/sspickle/MacOSXBHFS
>
> Zope-2.3a1 runs with Python-1.5.2. I've run Zope-2.2.x on MacOSX
> and it runs great. At some point someone with time, or a paying customer,
...[snip mySQL commercial/non-commercial prospects]


_______________________________________________
Zope maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to