On Mon, 22 Jan 2001, Chris McDonough wrote:
> Did you start from a fresh Data.fs for 2.3.0b2 or did you use an existing
> Data.fs from another install?

   Oops, are they incompatible with each other? (I am not the author of the
original question, just curious). IWBN to see some information in
INSTALL.txt about upgrading from prev. version.

     Oleg Broytmann     http://www.zope.org/Members/phd/     [EMAIL PROTECTED]
           Programmers don't die, they just GOSUB without RETURN.

Zope maillist  -  [EMAIL PROTECTED]
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to