Very nice. Thanks. 

Does this use Python 2.0 or 1.5.2? Bits of win32pipe extension under
2.2.2 don't work too well so this isn't a trivial question. 

Can we convert existing databases to use the newer ZClass bases?
Robin Becker

Zope maillist  -  [EMAIL PROTECTED]
**   No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to