On Fri, Jun 03, 2005 at 04:58:57PM -0400, Paul Winkler wrote:
> Just now I saw something that *may* be related,
> some imports that were fine on zope 2.7.3 are giving me
> trouble on 2.7.6, but this is a very preliminary observation
> and i have not had time to troubleshoot yet.  Monday...

False alarm, I get the same problem in 2.7.3 and 2.7.0,
most likely an error in my own code.

-- 

Paul Winkler
http://www.slinkp.com
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to