Pascal Peregrina wrote at 2005-6-23 10:54 +0200:
>I would like to know if anyone has tried using ZopeProfiler (1.4 version
>from http://www.dieter.handshake.de/pyprojects/zope/) with Zope 2.8.0

Someone has sent me a patch to let ZopeProfiler work with
Python 2.4.1. Thus, apparently, it did not work with this
Python version.

I do not yet know about ZopeProfiler and Zope 2.8.

-- 
Dieter
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to