--On 24. Juni 2005 15:17:26 +0200 Peter Semke <[EMAIL PROTECTED]> wrote:

In /opt/zope/lib/python/Products/DCOracle2/DCOracle2/ exists an file
named dco2.so .

Either you haven't compiled DCO with the same Python interpreter that is used for Zope or you have a problem with the file permissions of the installed DCO files. Check both.


Attachment: pgpG7ClxXbpsT.pgp
Description: PGP signature

Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to