--On 8. Juli 2005 11:57:34 +0100 Tony Addyman <[EMAIL PROTECTED]> wrote:




The only negative that I know of comes with SuSE 9.3 Pro. Zope is
compiled with Python 2.4!

Why do these bastards ship Zope with an unsupported Python version... unbelievable! Maybe a reason *not* to use Suse.

-aj

Attachment: pgpgFxkBdfM56.pgp
Description: PGP signature

_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to