--On 19. Juli 2005 14:42:01 +0100 praba kar <[EMAIL PROTECTED]> wrote:

Dear All,

        I try to install zope 2.7.0.  After the
installation. I have create zope installation
directory using mkzopeinstance.py.  From that
zope installation directory I try to run
bin/runzope command.  But It will give

2.7.0 is *ancient*. Try 2.7.7.


Attachment: pgp92Xsf3l6ZD.pgp
Description: PGP signature

Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to