On Wednesday den 27. July 2005 14:45, Peter Bengtsson wrote:
> On 7/27/05, Fernando Lujan <[EMAIL PROTECTED]> wrote:
> > On 7/27/05, David <[EMAIL PROTECTED]> wrote:
> > > Python 2.3.5 - Zope 2.7.5 - PostgreSQL 7.3.4 - Psycopg 1.1.18 -
> > > Solaris 8 (Intel)
> >
> > The Psycopg version 1.1.19 solves this problem. :)
>
> The 1.1.19 version isn't in debian yet.
> $ apt-get show python-psycopg
> shows only 1.1.18 :(

#wget 
http://ftp.de.debian.org/debian/pool/main/p/psycopg/python-psycopg_1.1.19-1_i386.deb
#dpkg -i python-psycopg_1.1.19-1_i386.deb

-- 
Med venlig hilsen

Thomas Olsen
http://www.headnet.dk
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to