--On 27. Juli 2005 20:57:23 +0100 michael nt milne <[EMAIL PROTECTED]> wrote:


This isn't clear to me. I've installed Zope and Python from source but
do I need to also install the Zope CMF for Plone to run properly? This
isn't mentioned specifically any where if so.

CMF is mandatory is  likely documented somewhere as requirement.


Attachment: pgpq5uAiRda9o.pgp
Description: PGP signature

Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to