On 30 Sep 2005, at 23:49, Michael Kaplan wrote:

I'm running Plone 2.0.5 with Zope 2.7.7-final and tried to
upgrade to Plone 2.1. A dry-run of portal_migration stopped
with errors :

I believe this question will get more answers on a Plone-specific mailing list. See plone.org for more information.

jens

_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to