Am Samstag, den 01.10.2005, 15:15 +0200 schrieb [EMAIL PROTECTED]:
> Hi 
> Yes, I actually try to deinstall the latter "apt-get version" that I 
> installed via source. But your solution does not work. After "reading the 
> pakets", it is always said that the system could not find the paket 
> "zope_2.6.4-1_i386.deb". The weird thing is that this paket is actually on 
> system; I can even see it in my root directory! Do you know what problem is?

Not reading the whole thread, but the / isnt the place for packages 
anyway.  Try to mv it to /var/cache/apt/archives
otoh, you dont need it for deinstall.

Zope maillist  -
**   No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to