On 12.10.05 12:15:33, [EMAIL PROTECTED] wrote:
> > It's probably not going to be enough anyway.
> Oh.But is it possible to install a later "DEBIAN PACKAGE VERSION" because 
> installing DEBIAN PACKAGES does work?
> Whenever I try to install ZOPE via apt-get, it is just the 2.6 version that 
> is installed but I need a 2.7 ZOPE version. 

This should better be addressed on a debian mailing list. However, the
Pacakge for Zope 2.7 is called zope2.7 and IIRC is only available in
Sarge (or newer) Debian releases, not in Woody (aka Debian 3.0).


You single-handedly fought your way into this hopeless mess.
Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to