On 27 Oct 2005, at 21:26, Thomas Wolf wrote:
P.S. I'm trying to build this under Solaris 9 using gcc 3.3.2.

Solaris, there's your problem.

First of all, use GNU tar for unpacking the tarball. The standard Solaris tar is buggy.

Second of all, don't expect any good performance on Solaris. There's nothing you can do to alleviate that problem, apart from using a more suitable OS, such as Linux.


Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to