Piotr wrote:
> On Tue, 1 Nov 2005, bruno desthuilliers wrote:
(snip)
>>
>>Oh, BTW: what versions of Zope and Silva ?
> 
> Zope 2.7.4-0, python 2.4.0, linux2
> Silva 1.3
> 

Err... You should consider:
- upgrading to Zope 2.7.8 (IIRC, Silva does not yet runs on 2.8.x)
- and install Python 2.3.5 - Zope 2.x is not supposed to be Python 2.4.x
compatible




-- 
bruno desthuilliers
développeur
[EMAIL PROTECTED]
http://www.modulix.com
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to