--On 5. Dezember 2005 13:34:15 -0500 "Garth B." <[EMAIL PROTECTED]> wrote:

Zope 2.8.0
Python 2.3.5

I installed TextIndexNG 3.1.1 and associated extension_modules without
a problem.  Trying to add a TextIndexNG index to my catalog returns:

Error Type: ComponentLookupError
Error Value: 'Utilities'

I am still missing a detailed description from your side how to reproduce this behaviour on nacked Plone or Zope installation.


Attachment: pgpm6BT69Pbk2.pgp
Description: PGP signature

Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to