--On 14. März 2006 07:38:21 -0800 wavemaster2000 <[EMAIL PROTECTED]> wrote:

Hi all,

I had taken a class using zope last summer and had worked on a project, on
completion of the class, I exported my project folder via the zmi
interface. I have tried to load it on to my local zope instance and it
does not import.

I can import files into it with out a problem, but for some reason the
folder does not import, I get a page can not be displayed error. I do not
know whta products are missing if any, as fas as the Prof said, the only
thing I needed way Mysql installed, which I have and I have linked it to

If there is an error you should find additional information including a traceback in /error_log. You must provide these informations for getting help.


  -   Andreas Jung            ZOPYX Ltd. & Co KG                        -
 -   E-mail: [EMAIL PROTECTED]   Web: www.zopyx.com, www.zopyx.de         -

Attachment: pgpKVgpdwl7C3.pgp
Description: PGP signature

Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to