On 19 Mar 2006, at 19:30, manuel spuhler wrote:


Thank you for your hints. I successfully compiled python2.3.5 for OS
10.4, as described in Florent Guillaume's blog, but when I try to
compile Zope, I get the same error:

There must be some odd difference then. It all works just fine on PPC... I'll ask a friend of mine who has a MacBook.


Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to