On 3/30/06, JoseLuis de la Rosa Triviño
<[EMAIL PROTECTED]> > I've been using the product
WhoOnline on zope 2.8.4 with CPS 3.3.8, now I have migrated to zope
2.9.1, cmf 1.6 and CPS 3.4 and when I try to install WhoOnline (with
an external method and with CMFGenericSetup) I get an error because
ZopeTime is not available.

What is the error message? It seems to work for me.

Lennart Regebro, Nuxeo     http://www.nuxeo.com/
CPS Content Management     http://www.cps-project.org/
Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists -
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to