On 5/30/06, Andreas Jung <[EMAIL PROTECTED]> wrote:
Hi all,

on behalf of Zope developer community I am pleased to announce the release
of Zope 2.10.0 beta 1.  You can download Zope 2.10.0 beta 1

  http://www.zope.org/Products/Zope/2.10.0b1/

hi

i can't configure zope.  the error is as below

 ./configure --prefix=/tmp/zope --with-python=/usr/local/py242/bin/python

Using Python interpreter at /usr/local/py242/bin/python

Configuring Zope installation

/usr/local/py242/bin/python: can't open file './inst/configure.py': [Errno 2] No such file or directory


are there files missing?

thanks

--
http://myzope.kedai.com.my - my-zope org
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to