Hi,

I read WEBSERVER.txt and failed to integrate zope with apache2 using FastCGI. Is there any alternative docs or manual doing so? There's apache-mod_fcgid package which comes from my distro. Can i use that instead?

Thanks,

Adinda P
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to