--On 24. Juni 2006 23:09:00 +0300 Ofer Weisglass <[EMAIL PROTECTED]> wrote:

Hi

I am trying to install Zope 2.9.3 or 2.9.1 on Suse 10.1 and this is what I
get:

error: must supply either home or prefix/exec-prefix -- not both
make: *** [install] Error 1

Any ideas what to do?


Please try again with a Python source build. Usually we don't care much about system Python installation that are often broken in different ways.

-aj

Attachment: pgpvLGZZSRLBb.pgp
Description: PGP signature

_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to