--On 12. August 2006 15:32:38 +0100 garry saddington <[EMAIL PROTECTED]> wrote:

  I am trying to install psycopda for zope 3 by following the
instructions in the readme file with the svn checkout of this product
and I get the following error when starting Zope. I have tried searching
for rdb module but have not found anything of use. I am using Zope 3 as
installed by Ubuntu.
Any ideas please?

Please use the zope3-users mailinglist. This list is for Zope 2 issues only.


Attachment: pgpBeMtaiF4Rg.pgp
Description: PGP signature

Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to