--On 21. Oktober 2006 01:03:52 -0700 Ferhat Ayaz <[EMAIL PROTECTED]> wrote:


Ok. As I understand: It's not possible to import from
2.9.x to 2.10, is it?


My answer was clear :-)

-aj

Attachment: pgpNWOMrgnFoE.pgp
Description: PGP signature

_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to