> I have some problems in install Zope 2.10.0 final.
(...)
>   - Zope top-level binary directory will be /opt/Zope-2.9.
Seems strange to me that you're installing Zope 2.10.0 and
there is a message about /opt/Zope-2.9.
Maybe you've messed something, or try something like

./configure --prefix path

It's just a guess. I'm not sure what the real problem is.

-- 
Maciej Wisniowski
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to