zope 2.8.8 uses python 2.3.5
but I want to use modules that will only work with python 2.4

I've being adviced not to change runzope.bat file since it might disrupt 
functionalities of zope 2.8.8 designed for python 2.3.5.
what should I do?

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to