--On 16. Januar 2007 18:32:35 +0530 [EMAIL PROTECTED] wrote:

Hi All,

I'm using Zope 2.8.1 on python 2.3.5 on linux platform. I want to upgrade
python to 2.4.3. I have no idea how zope will behave after upgradation.
Pleas let me know, if someone has got such kind of experience.

Zope 2.8 + Python 2.4 = unsupported.


Attachment: pgpLJaBr4GYc5.pgp
Description: PGP signature

Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to