-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On 29 Jan 2007, at 22:30, John Ziniti wrote:

I've recently encountered my first ConflictError. I am
hosting multiple sites in this ZODB, and each of them
is using a LDAPLoginAdapter as an acl_users:

You are aware that this product has been deprecated and superceded by the LDAPUserFolder product in October 2001, right? That's about 5 1/2 years ago.

jens



-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.5 (Darwin)

iD8DBQFFvnLsRAx5nvEhZLIRAq9XAKC6U3sffqT5u0UEnI4hIRK5o5VxNACgu7xg
CpOU4lE+B1/o4QihkP7vJYA=
=2F8Z
-----END PGP SIGNATURE-----
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to