On 3/8/07, Jens Vagelpohl <[EMAIL PROTECTED]> wrote:
This is your problem. Zope 2.9 requires Python 2.4, and specifically
does not want Python 2.5.


Whoops!

Sorry about that.

Thankyou,

Ben
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to