Hi!
Did ++view++ work on Zope 2.9?

I'm trying ZSM on a Zope 2.9 but when I try to execute ++view++ZSmanage or
@@ZSmanage a resource not found is raised

What do you think about this?

Thanks!

-- 
Mis Cosas
http://blogs.sistes.net/Garito
Zope Smart Manager
http://blogs.sistes.net/Garito/670
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to