-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Dennis Allison wrote:
> Is the appropriate Python still 2.4.5 and not either 2.5.X or 2.6.X?  

We are discussion 2.5 / 2.6 as supported for the not-yet-released 2.12;
 nothing has changed (or will) for the already-released 2.11.


Tres.
- --
===================================================================
Tres Seaver          +1 540-429-0999          [EMAIL PROTECTED]
Palladion Software   "Excellence by Design"    http://palladion.com
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org

iD8DBQFI+L5P+gerLs4ltQ4RAr2HAKCP4RkJI9rBNWm+4lKN6/3KHwaveQCdFM0/
w5fMvKIdpmfj5wrWl5qrHDk=
=Yq9k
-----END PGP SIGNATURE-----

_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to