Hi all!

What if I want to read Philipps book about Zope 3 – shall I download the Zope 3 tarball from zope.org 3.3.1 from 2007-01-14?

This looks pretty old and outdated.

Zopeproject does not install all packages that are needed for the examples in the book. Any hint how to install Zope, if you want to follow the book?


Attachment: smime.p7s
Description: S/MIME cryptographic signature

Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to