Fabien Combernous wrote:
> We are using plone 2.9 with zwiki 0.60. We used a Data.fs from old zope. 
> Since we upgraded our zope/plone/zwiki we are unable to use/add zwiki in 
> our new zope/plone.


Hi Fabien. Did you mean Zope 2.9 ? Anyway, take a look at 
http://wiki.zope.org/zope2/VersionsMatrix - this may help you 
figure out what version you need. If not, come to 
http://zwiki.org/FrontPage#discussion and we can figure it out.

_______________________________________________
Zope maillist  -  Zope@zope.org
https://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 https://mail.zope.org/mailman/listinfo/zope-announce
 https://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to