Hi;
I'm trying to build 2.10.x on a CentOS 5.4 server. I get the error that I
need to upgrade my Python from 2.4.3 to (I believe) 2.4.6. The problem is
that I really can't do that using rpms unless I roll my own. Before doing
that I wanted to consult you all and ask your advice.
TIA,
Susan
PS Another option would be to build this on my Mac, but it doesn't look like
Zope supports that platform.

_______________________________________________
Zope maillist  -  Zope@zope.org
https://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 https://mail.zope.org/mailman/listinfo/zope-announce
 https://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to