A new response has been given to the issue **Latest plone2.5_buildout recipe 
requires at least PasteScript 1.7.2**
in the tracker **Issue tracker** by **Cris Ewing**.

Response Information
--------------------

Issue
  Latest plone2.5_buildout recipe requires at least PasteScript 1.7.2 
(http://plone.org/products/zopeskel/issues/42)

Confirmed -> Resolved


**Response Details**::


    fixed in http://dev.plone.org/collective/changeset/119177/



    c

* This is an automated email, please do not reply - plone.org Administrator
_______________________________________________
ZopeSkel mailing list
ZopeSkel@lists.plone.org
http://lists.plone.org/mailman/listinfo/zopeskel

Reply via email to