Not sure how to mark this - don't know if we actually "fixed" it or not
(although we probably did). But, I'll just go with "Invalid".

** Changed in: zorba
       Status: New => Invalid

You received this bug notification because you are a member of Zorba
Coders, which is the registrant for Zorba.

  on ubuntu 12.04, Java and/or JNI not found

Status in Zorba - The XQuery Processor:

Bug description:
  Hey Chris

  Java and/or JNI is not found on ubuntu 12.04. Therefore, fop doesn't
  work. I think the paths to java stuff changed on ubuntu 12.04. Maybe,
  cmake 2.8.8 is handle those changes. cmake 2.8.7 is not.


To manage notifications about this bug go to:

Mailing list:
Post to     :
Unsubscribe :
More help   :

Reply via email to