The possible solution for the user is an upgrade. He needs to upgrade his 
system to avoid non-compatible systems, his system is getting obsolete.
I have to post a reply saying that we are not VC6 compatible anymore, as well 
as PHP.
So, I will write the reply and that's it.. .if that's ok...

-- 
You received this bug notification because you are a member of Zorba
Coders, which is the registrant for Zorba.
https://bugs.launchpad.net/bugs/1026192

Title:
  Need Zorba/VC6 installer for PHP users

Status in Zorba - The XQuery Processor:
  Confirmed

Bug description:
  As discussed here:

  http://stackoverflow.com/questions/10990912/php-cant-initialize-zorba-
  apis-module

  If a Zorba binary compiled with VC6 is the only way to use PHP/Zorba
  on Windows, then we should provide such an installer.

To manage notifications about this bug go to:
https://bugs.launchpad.net/zorba/+bug/1026192/+subscriptions

-- 
Mailing list: https://launchpad.net/~zorba-coders
Post to     : zorba-coders@lists.launchpad.net
Unsubscribe : https://launchpad.net/~zorba-coders
More help   : https://help.launchpad.net/ListHelp

Reply via email to