- The style of the error messages is not consistent with the other error 
messages. They should be changed as follows:
  XQST0120 "$1": feature not supported
  XQST0128 "$1": unable to disable a supported feature
  XQST0126 impossible to activate all extension features

DONE
-- 
https://code.launchpad.net/~zorba-coders/zorba/bug-1123165/+merge/159822
Your team Zorba Coders is subscribed to branch lp:zorba.

-- 
Mailing list: https://launchpad.net/~zorba-coders
Post to     : zorba-coders@lists.launchpad.net
Unsubscribe : https://launchpad.net/~zorba-coders
More help   : https://help.launchpad.net/ListHelp

Reply via email to