Review: Approve

I changed the module version declaration back to "xquery version "1.0"". It 
seemed weird to have it claim to be "jsoniq" when the module is only dealing 
with XML nodes. I also added a copyright notice to 
modules/nodes/CMakeLists.txt. Other than that looked fine.
Your team Zorba Coders is subscribed to branch lp:zorba.

Mailing list:
Post to     :
Unsubscribe :
More help   :

Reply via email to