Hello Mark,

As it does not seem to exist an archive for bug-less, I don't know if this has been asked before.


What do you think about adding a lespipe.sh to the less distribution, and perhaps even installing it by default? This could help us to get rid of the zless script.

http://lists.nongnu.org/archive/html/zutils-bug/2016-10/msg00006.html


Best regards,
Antonio.

_______________________________________________
Zutils-bug mailing list
Zutils-bug@nongnu.org
https://lists.nongnu.org/mailman/listinfo/zutils-bug

Reply via email to