Is there an easy solution to this?
Problem: solvable libstdc++6-4.8.1_20130909-3.2.1.i586 conflicts with 
libstdc++6 provided by itself

This is a 12.1 system I am trying to upgrade to 13.1 so most likely not something usual, but still- this seems to be a change on the package level, even rpm itself would need force and nodeps so I wonder if there's an easy way out (besides reinstall or possibly upgrade from the media).


To unsubscribe, e-mail: zypp-devel+unsubscr...@opensuse.org
To contact the owner, e-mail: zypp-devel+ow...@opensuse.org

Reply via email to