Has been answered @https://github.com/openSUSE/libzypp/pull/25

Thanks.

2015-07-07 9:28 GMT+02:00 Damian Ivanov <damianator...@gmail.com>:
> Hello all,
>
> I am interested in zypper/libzypp and found that it BuildRequires:
> graphviz-gnome
>
> I found: https://github.com/openSUSE/libzypp/pull/25
> but not actually anything using graphviz-gnome is that still required?
> (grep for graphviz shows only the buildrequire and cmake looking for it)
>
> Thanks in advance!
-- 
To unsubscribe, e-mail: zypp-devel+unsubscr...@opensuse.org
To contact the owner, e-mail: zypp-devel+ow...@opensuse.org

Reply via email to