Hi,

I apologize if this is old-news to some people, but...
I got reports that you can't  install the connector on machines that  
run Vista and 64-bit Vista. My users/testers get errors before the  
installer finishes .  Don't have more info right now. but I will get  
it later this week.


Best wishes,
/B

-------------------------------------------------------------------------
Check out the new SourceForge.net Marketplace.
It's the best place to buy or sell services for
just about anything Open Source.
http://sourceforge.net/services/buy/index.php
_______________________________________________
otlkcon-devel mailing list
otlkcon-devel@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/otlkcon-devel

Reply via email to