Here are the *ERRORS: *

   - *This error was from running the software in the root directory as a 

Option log level is not valid. Please refer to the README.
Option browser client minification is not valid. Please refer to the README.
Option browser client etag is not valid. Please refer to the README.
Server running on:

    if(!pinmux) { throw p + " was not found under " + my.is_ocp(); }
ocp:P9_14_pinmux was not found under /sys/devices/platform/ocp

*I used to run this software in the Cloud9 IDE but the software, syntax 
errors are the same now. The other day, I received different error codes in 
the Cloud9 IDE. I cannot produce those right now. The errors have changed.*


On Monday, October 17, 2016 at 10:13:20 PM UTC-5, Mala Dies wrote:
> Hello,
> I am working out of a book. It is called "30 Beaglebone Black Projects for 
> the Evil Genius." The author has a GitHub.com page online at 
> https://github.com/ChristopherRush/BB-Evil-Genius. I am on Project16.js 
> and Project16.html. I have gotten scores of error codes. I have been 
> unsuccessful updating my Bonescript and Socket.io languages on the BBGW.
> If there are any people out there working out of this specific book, 
> please join in. I can sure use some advice and further understanding.
> I know it is me that cannot make the software work with my current 
> configuration(s).
> Seth
> P.S. If you need additional info, please contact me. Thank you and Geaux 
> Cajuns!

For more options, visit http://beagleboard.org/discuss
You received this message because you are subscribed to the Google Groups 
"BeagleBoard" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to beagleboard+unsubscr...@googlegroups.com.
To view this discussion on the web visit 
For more options, visit https://groups.google.com/d/optout.

Reply via email to