Roger Koehler wrote:

Incidentally, when I tried using jhalfs with the blfs_root option, the
systemd version of LFS build worked great, but it used the System V
version of BLFS.

If you use a current version of jhalfs, the first option in Book Settings selects the version to be built.

  -- Bruce

Unsubscribe: See the above information page

Reply via email to