I take that back, just tried to reboot one of the radios with Crashed SNMP from the webpage and it doesn't work. The webpage says it's going into reboot, but doesn't actually reboot.

On 1/13/2017 10:58 AM, Nate Burke wrote:
The SNMP Crashing is a holdover from 3.2, I think they fixed the reboot issue in 3.2.1, as I can reboot them from the webpage now.� But the SNMP Daemon will crash on some radios with <4days uptime.




On 1/13/2017 10:51 AM, Mike Whelan wrote:

Thanks Josh.

�

We have 2.6.1 on ePMP1000s and 3.1 on the ePMP2000s � both running fine. Was just looking for some user data before trying out 3.2.1. The release notes state (2) DFS problems have been addressed.

�

Mike

�

�

*From:*cambium-users-boun...@wispa.org [mailto:cambium-users-boun...@wispa.org] *On Behalf Of *Josh Luthman
*Sent:* Friday, January 13, 2017 10:50 AM
*To:* Camibum Networks User Group <cambium-users@wispa.org>
*Subject:* Re: [Cambium-users] ePMP 3.2.1 Firmware

�

3.2 is OK.� Haven't used 3.2.1 specifically.

Josh Luthman
Office: 937-552-2340
Direct: 937-552-2343
1100 Wayne St
Suite 1337
Troy, OH 45373

�

On Jan 13, 2017 11:49 AM, "Mike Whelan" <mike.whe...@airlinkinternet.net <mailto:mike.whe...@airlinkinternet.net>> wrote:

    Has anyone deployed 3.2.1 in the field and do you have any feedback?

    �

    Thanks,

    Mike


    _______________________________________________
    Cambium-users mailing list
    Cambium-users@wispa.org <mailto:Cambium-users@wispa.org>
    http://lists.wispa.org/mailman/listinfo/cambium-users



_______________________________________________
Cambium-users mailing list
Cambium-users@wispa.org
http://lists.wispa.org/mailman/listinfo/cambium-users



_______________________________________________
Cambium-users mailing list
Cambium-users@wispa.org
http://lists.wispa.org/mailman/listinfo/cambium-users

_______________________________________________
Cambium-users mailing list
Cambium-users@wispa.org
http://lists.wispa.org/mailman/listinfo/cambium-users

Reply via email to