We also had some problems rebooting with the SRC with was caused by netflow. The SRC3 version had some bugfixes for netflow that solved our issues. SRC3 looks very stable now. (7200NPE G2)

kind regards
Rinse

M Usman Ashraf schreef:
Hi,

We had a similar problem on a 7609 box, when we upgraded from SRB2 to
SRC.After 3 un-planned reloads, each after 24 hour interval, we found that
root cause was Netflow, and TCAM utilization used to reach 99%. So syslog
errors may indicate something in yor case as well.

_______________________________________________
cisco-nsp mailing list  [email protected]
https://puck.nether.net/mailman/listinfo/cisco-nsp
archive at http://puck.nether.net/pipermail/cisco-nsp/

Reply via email to