On 20/09/13 11:34, Reuben Farrelly wrote:
Hi
I've been having intermittent problems logging into CCO in the last few
weeks - and the troubleshooting I've done so far seems to indicate the
problem only occurs when I'm connecting to it over IPv6. It seems the
actual authentication to www.cisco.com is handled by a site with
hostname sso.cisco.com.
Yeah, we've seen problems with the IPv6-enabled Cisco stuff recently.
Errors suggesting SQL fields sized for IPv4 but not IPv6 addresses, and
so on.
_______________________________________________
cisco-nsp mailing list [email protected]
https://puck.nether.net/mailman/listinfo/cisco-nsp
archive at http://puck.nether.net/pipermail/cisco-nsp/